Компьютерный форум


  Reply to this topicStart new topicStart Poll

> Bios, при загрузке нажать f1
pola
Отправлено: Мар 18 2013, 00:46
Quote Post


Новичок
*

Группа: Пользователи
Сообщений: 4
Пользователь №: 147
Регистрация: 13-Марта 13

Member Offline

Репутация: нет




при включении компьютера 3длинных гудка и один короткий

далее при загрузке bios требует нажать f1 икомпьютер работает нормально

что делать
PMEmail Poster
Top
Игорь
Отправлено: Мар 18 2013, 16:12
Quote Post


Гл.Админ
Group Icon

Группа: Администраторы
Сообщений: 888
Пользователь №: 1
Регистрация: 5-Марта 12

Member Offline

Репутация: 3




Попробуйте обновить биос


--------------------
Набор модераторов
Правила форума
Баннеры на заказ. Пишем в ЛС
вы можете не заходить по ссылке, но там интересно
PMEmail PosterUsers Website
Top
Sanya13
Отправлено: Мар 24 2013, 19:57
Quote Post


Новичок
*

Группа: Пользователи
Сообщений: 2
Пользователь №: 150
Регистрация: 24-Марта 13

Member Offline

Репутация: нет




Если вам надоело постоянно нажимать f1, вы можете в настройках биоса в поле, что-то типа "требование нажать f1 при обнаружении ошибки" выберите "нет". Хотя с проблемой лучше разбираться


--------------------
PMEmail PosterUsers Website
Top
Eternity
Отправлено: Сен 23 2013, 23:05
Quote Post


Администратор
Group Icon

Группа: Администраторы
Сообщений: 1092
Из: Бескрайние просторы сетей
Пользователь №: 202
Регистрация: 20-Августа 13

Member Offline

Репутация: 19




так делать не советую, лучше прочитать о чем ошибка и разобраться, так отключать можно только если биос не инициализирует клавиатуру по каким либо причинам, в остальных случаях необходимо сбросить биос на дефолт, если не помогает смотреть ошибку


--------------------
user posted image
Понравился наш форум? Порекомендуйте его своим друзьям!
user posted image
PMEmail PosterUsers Website
Top
Саша Дробахо
Отправлено: Янв 30 2018, 20:53
Quote Post


Новичок
*

Группа: Пользователи
Сообщений: 11
Из: Russ
Пользователь №: 369
Регистрация: 18-Октября 17

Member Offline

Репутация: нет




Цитата (Sanya13 @ Мар 24 2013, 19:57)
Если вам надоело постоянно нажимать f1, вы можете в настройках биоса в поле, что-то типа "требование нажать f1 при обнаружении ошибки" выберите "нет". Хотя с проблемой лучше разбираться

биос видит 6 процессоров из 8 что сделать чтоб остальные увидел?
PMEmail PosterUsers WebsiteAOLYahooMSN
Top
0 Пользователей читают эту тему (0 Гостей и 0 Скрытых Пользователей)
0 Пользователей:

Topic Options Reply to this topicStart new topicStart Poll

 


Текстовая версия